buildframework/helium/sf/python/pythoncore/setup.py
changeset 628 7c4a911dc066
parent 587 85df38eb4012
--- a/buildframework/helium/sf/python/pythoncore/setup.py	Wed Jun 16 16:51:40 2010 +0300
+++ b/buildframework/helium/sf/python/pythoncore/setup.py	Fri Aug 13 14:59:05 2010 +0300
@@ -32,4 +32,5 @@
     packages = find_packages('lib', exclude=["*tests"]),
     test_suite = 'nose.collector',
     package_data = {'': ['*.xml', '**/*.xml', '*.pl']},
+    zip_safe = True,
     )